Yippie

Author Topic: Ruis in het beeld  (Read 541011 times)

0 Members and 1 Guest are viewing this topic.

Offline Movievault

  • extreem speaker builder of the
  • HT forum donateur
  • Highly esteemed member group
  • *******
  • Trade Count: (0)
  • Posts: 4890
  • Total likes: 20
  • Gender: Male
  • Hobby even op rust, drukdruk met huis en werk
    • The Movievault
Re: Ruis in het beeld
« Reply #100 on: March 25, 2005, 10:30:36 »
Het zijn 2 verschillende problemen.

Dat schot hielp mij het chromaprobleem op te lossen. De ruis die toen te zien was overal te zien.

De ruis die ik nu heb is brononafhankelelijk en is alleen bij een zwart scherm
<a href=\"http://www.htforum.nl/yabbse/index.php?topic=31909.0\" target=\"_blank\"<span style=\"color: blue;\">JMlab GRAND UTOPIA in progress[/url]  <a href=\"http://movievault.zapto.org\">The Movievault[/url]

Offline PS

Re: Ruis in het beeld
« Reply #101 on: March 25, 2005, 11:00:49 »
Okay. Ik wil geen oude thread oprakelen, maar doe het toch. Althans, opgelost is het dus niet en aangezien ik er ook last van heb ...

Maar Frank, weet je wel zeker dat het het schot is wat je van je chroma afhelpt ? Dus, als je het schot eruit haalt komt het terug ? (dat het niet aan de slot positie-alleen ligt)

Peter
Canon SX50 LCOS
DualHTPC (+ Holo3dII) + XFX 6600GT + TheaterTek + Skystar1 CI SAT-HDTV + MyTheatre,
High-end audioPC + RME-Fireface800 + Foobar2000
2x SVS PB12-Plus + DSP1124P/DEQ2496 + REQWizard, Infinity R90, B&W DM6 XantoS 3000 plus een stereotoren.

Offline Movievault

  • extreem speaker builder of the
  • HT forum donateur
  • Highly esteemed member group
  • *******
  • Trade Count: (0)
  • Posts: 4890
  • Total likes: 20
  • Gender: Male
  • Hobby even op rust, drukdruk met huis en werk
    • The Movievault
Re: Ruis in het beeld
« Reply #102 on: March 25, 2005, 11:13:48 »
Is geen probleem dat je een oude posting ophaald.  ;D

Het verplaatsen hielp al een deel van het probleem oplossen.
Het plaatsen van de afscherming deed het volledig verdwijnen.
Het zal ook wel liggen aan de constructie van het moederbord. Die Freq dat de proc genereerd doen die kaart echt geen goed.
<a href=\"http://www.htforum.nl/yabbse/index.php?topic=31909.0\" target=\"_blank\"<span style=\"color: blue;\">JMlab GRAND UTOPIA in progress[/url]  <a href=\"http://movievault.zapto.org\">The Movievault[/url]